Provas: UFG - 2017 - DEMAE - Almoxarife
Disciplina: Informática
Assuntos:

Considere uma planilha CALC do LibreOffice versão 5.0, usada para calcular a expressão matemática: A + B + C + D / (E + F), em que os valores de A, B, C, D, E e F estão, respectivamente, nas células A1, A2, A3, A4, A5 e A6 e o resultado da expressão aparece na célula A10. Qual fórmula em A10 produz o resultado correto da expressão, considerando que todas as variáveis (A, B, C, D, E e F) têm valor igual a 4?

Date: 03/06/2018

A resolução está errada por erro de matemática básica, a expressão A + B + C + D / (E + F) tem como resultado 12,5:

4+4+4+4/(4+4) = 4+4+4+0,5 = 12,5 (a banca esqueceu de colocar os parênteses, sendo assim, primeiro faz-se a divisão!


Já a expressão =SOMA(A1:A4)/SOMA(A5;A6) é igual a 2:

(4+4+4+4)/(4+4) = 16/8 = 2

Date: 03/06/2018

Na verdade a Banca gostaria de saber a FORMULA, entao é questao de logica de saber as formulas corretas.

LETRA : C