Provas: UFG - 2017 - DEMAE - Almoxarife
Disciplina: Informática
Assuntos:

Considere a seguinte planilha, desenvolvida no LibreOffice.

2017_12_28_5a4540499f6db.PNG

A célula C1 possui a fórmula =SOMA(A3:B4). Qual é o valor exibido na célula C1?