O Questões Grátis disponibiliza mais de 600 MIL questões, de forma GRATUITA e SEM LIMITAÇÕES.

Instale o App Questões Grátis e estude melhor! No App você pode salvar os filtros, gerar estatísticas, e muito mais. Os botões para baixar o App se encontram no topo do site.

Logo abaixo você encontra milhares de questões. Para refinar sua busca, aplique os filtros desejados (buscar por disciplina, banca, cargo, ano...). Caso deseje excluir os filtros, clique em “Limpar Filtro”.

Para estudar, aplique os FILTROS abaixo:

Considere, por hipótese, a planilha abaixo, digitada no Microsoft Excel 2013 em português.

2017_02_22_58adb63296930.PNG


Na célula B9, para somar o intervalo de células de B2 até B8, foi utilizada a fórmula

Date: 03/06/2018

Simplesmente SOMA, pois o programa já identificará as bases de cálculo do tempo em horas e minutos, presumindo que as células já estão formatadas na categoria hora.

D

Date: 03/06/2018

Em "B9" digita a formula da soma "=SOMA" ,abre parenteses e seleciona as celulas desejadas ou digita "B2:B8", usa os dois pontos " : " pois quer dizer "até". Gabarito D

Date: 03/06/2018

Fernando Aragao

22 de Fevereiro de 2017, às 13h20

Útil (272)

Letra D.

Nas planilhas de cálculos, as datas e horas são armazenadas como números sequenciais. Assim, é possível de forma simples e direta, realizar operações como a soma de tempos (com a função SOMA) ou a diferença de horas (com a subtração).

Nas fórmulas e funções, ponto e vírgula significa E e dois pontos significa ATÉ.

Entretanto é uma questão fácil, encontrando a resposta por eliminação das alternativas com SOMAT, SOMATEMPO, TEMPO e SOMATEMP, porque estas funções não existem.

Date: 03/06/2018

Sonda-me, ó Deus, e conhece o meu coração; prova-me, e conhece os meus pensamentos.E vê se há em mim algum caminho mau, e guia-me pelo caminho eterno. Salmos139:23,24

Date: 03/06/2018

Usar a função SOMA para somar os números de um intervalo

Aplicável a: Excel 2016 Excel 2013 Excel Online

IMPORTANTE : Este artigo foi traduzido por um sistema de tradução automática, leia o aviso de isenção de responsabilidade. Para sua referência, veja a versão em inglês deste artigo aqui.

Você pode usar uma fórmula simples para somar os números de um intervalo (um grupo de células), mas a função SOMA é mais fácil de usar ao trabalhar com vários números. Por exemplo, é menos provável que =SOMA(A2:A6) tenha erros de digitação que =A2+A3+A4+A5+A6.

Usando SOMA com dois intervalos de números

Eis uma fórmula que usa duas células intervalos: =SUM(A2:A4,C2:C3) somas os números nos intervalos a2: a4 e C2: C3. Pressione Enter para obter o total de 39787.

Para criar a fórmula:

  1. Digite = soma em uma célula, seguida de um parêntese de abertura (.
  2. Para inserir o primeiro intervalo de fórmula, que é chamado de argumento (dados de que a fórmula precisa para ser executada), digite A2:A4 (ou selecione a célula A2 e arraste até a célula A6)
  3. Digite uma vírgula (,) para separar o primeiro argumento do próximo.
  4. Digite o segundo argumento, C2:C3 (ou arraste para selecionar as células).
  5. Digite um parêntese de fechamento ) e pressione Enter.

Cada argumento pode ser um intervalo, um número ou uma referência de célula única, todos separados por vírgulas.

  • =SOMA(A2:A4,2429,10482)
  • =SOMA(4823;A3:A4;C2:C3)
  • =SOMA(4823;12335;9718;C2:C3)
  • =SOMA(A2;A3;A4;2429;10482


https://support.office.com/pt-br/article/Usar-a-fu...

Date: 03/06/2018

A sintaxe da fórmula que aprenderemos hoje é =Soma(dados ou referências a serem somadas).

SOMANDO CÉLULAS HORIZONTAIS

Façamos, por exemplo, uma planilha de gastos mensais, a fim de descobrir o valor gasto por uma determinada pessoa no final de um mês (usaremos valores simples para melhor compreensão). Após transpor os valores para a planilha no Excel, proceda da seguinte maneira:

1. Clique na última célula da primeira linha da planilha, e escreva a função =SOMA(B2:E2), onde irá ser somado os valores das células B2 até E2.

2. Pressione a tecla ENTER e observe que a célula F2 apresentará a soma dos valores.

SOMANDO CÉLULAS VERTICAIS

Após lançadas as despesas de todos os meses, iremos encontrar o valor total anual, ou seja, somando-se os totais de cada mês e criando uma nova célula para o valor total.

1. Primeiramente expanda a função da célula F2 para as demais células desta coluna: dando um duplo clique na célula, observe que há no canto inferior direito um ponto, arraste-o para baixo, até a última célula que será utilizada da coluna. Aqui estamos fazendo uso da alça de preenchimento. Confira um post completo sobre ela clicando aqui.

Perceba que, automaticamente, os resultados serão preenchidos.

2. Após, crie uma célula onde será apresentado o valor total anual gasto e aplique a seguinte função =SOMA(F2:F13), onde serão somados todos os valores anteriores.

Pressione ENTER e observe que o resultado será dado automaticamente

SOMANDO UM VALOR FIXO AO RESULTADO

Somar um valor pré-fixado ao resultado que será obtido na soma das células também é possível. Suponha que você possua um plano fixo de telefonia no valor de R$ 50,00 e queira acrescentá-lo à soma de suas despesas do mês, basta alterar a função SOMA. Vejamos como:

1. Dê um duplo clique na célula F2 modifique a função para =SOMA(B2:E2;50), isto significa que, além de serem somados os valores das células B2 até E2, será acrescido 50.

2. Pressione ENTER e perceba que o valor anterior somente foi acrescido de 50.

ANTES

DEPOIS

3. Para atribuir a mesma mudança às outras células, basta proceder como anteriormente, arrastando o canto inferior esquerdo da célula para baixo.

Observe que os valores irão ser recalculados automaticamente:

SOMA DE COLUNAS ESPECÍFICAS

Para saber o valor total gasto em cada despesa, durante um ano, faremos o uso da soma de colunas. Basta, em um espaço, junto ou separado da tabela principal, nomear as contas que queira descobrir o valor total. Calcularemos, por exemplos, as despesas em alimentação e transporte.

1. Façamos primeiro com a rubrica alimentação: na célula referente a esta, aplique a função =SOMA(C2:C13), ou seja, a soma de todos os valor contidos entre as células C2 e C13.

Pressione ENTER e descubra o resultado:

2. Agora, com a rubrica transporte, proceda da mesma forma: na célula referente a ela, aplique a função =SOMA(D2:D13), que irá somar todos os valor de D2 a D13.

Após pressionar ENTER

SOMANDO OS MESES PARES

Faremos, agora, a soma dos resultados dos meses pares:

1. Em uma célula escreva a inicial da função =SOMA e prossiga clicando nos resultados dos meses pares intercalando cada clique com o símbolo do ponto e vírgula ( ; ).

Pressione a tecla ENTER para obter o resultado

Aproveitem esta dica pessoal, essa é uma das funções mais uteis do Excel e pode lhe poupar muita dor de cabeça.

Enfim, se somente com esta simples função podemos realizar tantas atividades, imagine utilizando as tantas outras disponibilizadas por este software. São inúmeras maneiras de representarmos nossos valor, basta buscarmos o mais adequado ao nosso objetivo

Date: 03/06/2018

Gabarito letra (D) pois o próprio programa já identifica automaticamente a soma dos valores. Bons estudos pessoal!

Date: 03/06/2018

O Excel é inteligente o bastante para reconhecer o formato "hora",

mesmo que tal formato não tenha sido selecionado pelo usuário no
preenchimento da célula, de modo que a clássica função SOMA resolve o
que se pede.

Resposta certa, alternativa d)

2017_06_08_593949e3a700a.PNG

Com relação ao programa Microsoft Excel 2013 e à figura acima, julgue o seguinte item.

Ao clicar o botão 2017_06_08_59394a41631b0.PNG, a célula selecionada receberá a soma dos valores contidos nas células pertencentes à sua coluna, e não à sua linha, ou seja, receberá o valor 6 ao invés do valor 7.

Date: 03/06/2018

Ao clicar o botão 2017_06_08_59394a41631b0.PNG, (E APERTAR O BOTÃO ENTER) a célula selecionada receberá a soma dos valores contidos nas células pertencentes à sua coluna, ou seja, receberá o valor 6.

Obs.: Faltou o ENTER, mas o raciocínio está correto.

A planilha a seguir foi digitada no LibreOffice Calc 5.3 e no Microsoft Excel 2013, ambos em português, e mostra os homicídios por armas de fogo em algumas regiões do Brasil de 2009 a 2014.

2017_09_18_59c0267ac8ee1.png

Na célula H3, foi digitada uma fórmula para calcular a média aritmética dos valores do intervalo de células de B3 a G3. A fórmula utilizada foi

Date: 03/06/2018

=MÉDIA(B3:G3)tanto no LibreOffice Calc 5.3 quanto no Microsoft Excel 2013.

Date: 03/06/2018

No calc é obrigatório o acento, no excel nao precisa!

A diferença entre maiúsculas e minúsculas é irrelevante no calc e no excel.

Date: 03/06/2018

OLÁ! BOA TARDE!

Só complementando a amiga Bianca!

No Calc, é obrigatório o acento na função MÉDIA. Já nas versões mais recentes do Excel não é necessário, pois o sistema corrige a fórmula automaticamente.

CUIDADO!

Como estamos falando de concurso (VIA PAPEL), se na prova estiver sem acento estará errado!

ESPERO TER AJUDADO

Tem-se, a seguir, a seguinte planilha criada no Microsoft Excel 2010, em sua configuração padrão.

2017_06_22_594c1ff045e73.PNG

Assinale a alternativa que apresenta o resultado correto da fórmula =CONTAR.SE (A2:D4;"<6"), inserida na célula B5.

Date: 03/06/2018

3,4,1,2

b) 4


Date: 03/06/2018

=CONTAR.SE(intervalo, critérios),

De A2 a D4 ira contar quantas células são menor que 6.

Date: 03/06/2018

CONTAR.SE (função CONTAR.SE)

Aplica-se a: Excel 2016 Excel 2013 Excel 2010 Excel 2007 Excel 2016 para MacExcel para Mac 2011 Excel Online Excel para iPad Excel para iPhoneExcel para tablets Android Excel Starter 2010 Excel Mobile Excel para telemóveis AndroidMenos

Utilize a função CONTAR.SE, uma das funções estatísticas, para contar o número de células que correspondem a um critério. Por exemplo, para contar o número de vezes que uma determinada cidade é apresentada numa lista de clientes.

Informações retiradas do site oficial da Microsoft:

https://support.office.com/pt-pt/article/CONTAR-SE...ção-CONTAR-SE-e0de10c6-f885-4e71-abb4-1f464816df34



Letra B (gabarito preliminar).
A função CONTAR.SE não existe no Excel 2010. O correto é CONT.SE.
A função CONT.SE é para contar condicionalmente, quantas células no intervalo atendem a uma determinada condição. A sua sintaxe é =CONT.SE(intervalo;condição)
Com a fórmula =CONT.SE (A2:D4;"<6") temos:
=CONT.SE (A2:D4;"<6") Contar de A2 até D4
=CONT.SE (A2:D4;"<6") Quantas células são menores que 6.

prof.QCONCURSO

Date: 03/06/2018

A função CONTAR.SE conta o número de células, de um determinado intervalo selecionado, que atendem àquele critério. Neste caso, no intervalo de células de A2 a D4, quantas células possuem valores menores que 6, a resposta é 4.


Date: 03/06/2018

Meu Excel 2016 somente aceita "CONT.SE" , "CONTAR.SE" ele da erro.


Date: 03/06/2018
impossível de responder essa questão no meu celular, pois não aparecia as informações necessárias, lamentável...
Date: 03/06/2018

E verificar quantos n menor que 6 entre a celula a2:d4.

A planilha abaixo, criada no Microsoft Excel 2013, em português, mostra as microrregiões com maior aumento na taxa de homicídio entre 2004 e 2014.

2017_09_18_59c014db7ac56.png

Buscando destacar a microrregião com menor taxa de homicídio, na célula C9 foi utilizada uma fórmula que pesquisou no intervalo de células de C2 a E6 pelo valor contido na célula C8 e exibiu o valor correspondente da taxa de homicídio da coluna E (célula E5). A fórmula utilizada foi

Date: 03/06/2018

PROCV faz uma busca de valores na vertical, na questão, a coluna E (vertical) apresenta o resultado da taxa de homicídio.

PROCH faz uma busca de valores na horizonta, não é o caso da questão.

Portanto, a fórmula correta é =PROCV(C8;C2:E6;3;FALSO). Notar que C8 é a referência que procuramos no intervalo C2:E6, na terceira coluna (E6) - pois é a coluna da taxa de homicídios. O valor FALSO é um valor lógico, serve apenas para indicar ao excel que se não houver conteúdo na célula do intervalo ou na célula de referência, o resultado aparecerá FALSO.

Date: 03/06/2018


Questão disse "taxa de homicídio da coluna E " ... Por isso usa-se =PROCV Se falasse LINHA a fórmula seria =PROCH

=PROCH(valor_procurado, matriz_tabela, núm_índice_linha, [procurar_intervalo])

=PROCV(valor de pesquisa; intervalo ; o número da coluna ; opcionalmente especificar VERDADEIRO para uma correspondência aproximada ou FALSO para uma correspondência exata).

Há quatro informações que serão necessárias para criar a sintaxe da função PROCV:

-O valor que você deseja pesquisar, também chamado de valor de pesquisa.

-O intervalo onde o valor de pesquisa está localizado. Lembre-se de que o valor de pesquisa deve estar sempre na primeira coluna no intervalo para que a função PROCV funcione corretamente. Por exemplo, se o valor de pesquisa estiver na célula C2, o intervalo deve começar com C.

-O número da coluna no intervalo que contém o valor de retorno. Por exemplo, se você especificar B2: D11 como o intervalo, deverá contar B como a primeira coluna, C como a segunda e assim por diante.

-Se preferir, você pode especificar VERDADEIRO se quiser uma correspondência aproximada ou FALSO se quiser que uma correspondência exata do valor de retorno. Se você não especificar nada, o valor padrão será sempre VERDADEIRO ou correspondência aproximada.

https://support.office.com/pt-br/article/PROCV-Fun...

https://support.office.com/pt-br/article/PROCH-Fun...

Date: 03/06/2018

=PROCV(C8;C2:E6;3;FALSO)

PROCURA NA VERTICAL

C8 = VALOR PROCURADO

C2:E6 = INTERVALO DE PROCURA

3 = PROCURA VERTICAL NA 3 COLUNA DO INTERVALO

VERDADEIRO = VALOR APROXIMADO

FALSO = VALOR FIEL/EXATO

Se você não especificar nada, o valor padrão será sempre VERDADEIRO = VALOR APROXIMADO

Utilizando o Microsoft Excel 2013, em português, um Analista Judiciário do TRE-SP, hipoteticamente, teve que definir, em uma

planilha, uma regra para tachar o conteúdo da célula que contivesse o texto Carlos, conforme exemplo abaixo.

2017_02_22_58adb794dce1a.PNG


Para tanto, após clicar na guia Página Inicial e tendo selecionado as células de interesse, o Analista, em seguida, escolheu,

corretamente,

Date: 03/06/2018

Sonda-me, ó Deus, e conhece o meu coração; prova-me, e conhece os meus pensamentos.E vê se há em mim algum caminho mau, e guia-me pelo caminho eterno. Salmos139:23,24

Date: 03/06/2018

Criar regras de formatação condicional com fórmulas

  • Selecione as células A2 até A7. ...
  • Em seguida, clique em Início > Formatação Condicional > Nova Regra.
  • Na caixa de diálogo Nova Regra de Formatação, clique em Usar uma fórmula para determinar quais células devem ser formatadas.

2017_06_08_593949fcf24bf.PNG

Com relação ao programa Microsoft Excel 2013 e à figura acima, julgue o seguinte item.

Ao clicar o botão 2017_06_08_59394a52f3765.PNG, a célula selecionada receberá a quantidade de células com valores preenchidos, ou seja, receberá o valor 11.

Date: 03/06/2018

ERRADO

Vai continuar com mesmo padrão da célula anterior.

Date: 03/06/2018

Errado.
Guia início > Grupo Edição > Botão Preencher

Preencher é copiar o padrão (formula, número, escrito) da célula para cima, para direita, para baixo e para esquerda.

Date: 03/06/2018

c) Tabela da guia Inserir, selecionou a opção Converter Texto em tabela e clicou no botão OK

Guia Inserir > Grupo Tabela > Tabela > Converter Texto em Tabela...

Analise a planilha abaixo:

2016_03_31_56fd479aad6f9.png


As células C1, C2 e C3 fizeram uso de uma

função no Microsoft Office Excel 2013. Assinale

a alternativa que contenha as fórmulas utilizada

nas células citadas, respectivamente:

Date: 02/06/2018

Letra E.

Para exibir uma mensagem a partir do teste de uma condição, função SE.

A função SE tem a seguinte sintaxe: =SE(teste;verdadeiro;falso)

A letra A nada faz. A letra B seria para somar condicionalmente. A letra C não existe. E a letra D é para contar condicionalmente.

Date: 02/06/2018

se o site do aprova não transcreveu a questão de maneira errada, ela poderia ser anulada por não apresentar alternativa correta, o enunciado fala das células c1, c2 e c3, sendo que as descritas nas alternativas seriam referentes às células c2, c3 e c4.

Date: 02/06/2018

O SITE DO APROVA TRANSCREVEU DE FORMA ERRADA A QUESTÃO...

NÃO É C1,C2,C3

É C2,C3,C4 RESPECTIVAMENTE...

A RESPOSTA É A D


Date: 02/06/2018

Alguém acho a planilha um tanto estranha?? No caso se VC gasta mais (Despesas reais) do que era previsto (Despesas previstas) está tudo OK. Porém, se VC gasta menos do que previu, está ACIMA DO ORÇAMENTO.

Date: 02/06/2018

=SE(A2>B2;"Ok";"Acima do Orçamento"), =SE(A3>B3;"Ok";"Acima do Orçamento"), =SE(A4>B4;"Ok";"Acima do Orçamento"), respectivamente.

Date: 02/06/2018

Porque, persuado eu agora a homens ou a Deus? ou procuro agradar a homens? Se estivesse ainda agradando aos homens, não seria servo de Cristo. Gálatas 1:10

Analise os dados da planilha do Microsoft

Office Excel 2013 abaixo:

2016_03_31_56fd447d0fb8d.png


A fórmula contida na célula B3 é

=$A$1+B1*$C$2 e foi copiada para a célula D4.

O resultado da fórmula é:

Date: 02/06/2018

Letra A.

A fórmula da célula B3 é =$A$1+B1*$C$2 e copiada para a célula D4 será...

De B3 para D4 houve um incremento de duas colunas e de uma linha.

Como as referências =$A$1+B1*$C$2 estão bloqueadas com o símbolo de cifrão, então elas não mudarão.

A fórmula em B4 será =$A$1+D2*$C$2, porque de B3 para D4 foi isto que mudou na posição.

Portanto, é = 12 + 4 * 5 --> = 12 + 20 --> 32

Date: 02/06/2018

Não entendi?

Date: 02/06/2018

Gabarito Letra "A"


Conforme explicação do Prof. Fernando NishimuraDeAragão acima !!!


Bom estudo !!!


Date: 02/06/2018

pq B1 é 4? deveria ser 5 . ainda não entendi

Date: 02/06/2018

Juan, porque B1 deve realizar a mesma movimentação da célula onde se encontrava a fórmula (de B3 para D4).

Espero ter ajudado!

Utilizando o Microsoft Excel 2013, você abre a planilha apresentada na figura a seguir:

2016_08_10_57ab492a04089.png


A célula F2 contém a fórmula:

=(SOMA(A2:E2)-MÍNIMO(A2:E2))/4

Qual o resultado apresentado na célula F2?

Date: 02/06/2018

d.

=(35-5)/4 = 7,5

MÍNIMO: Retorna o menor número na lista de argumentos

Date: 02/06/2018

gabarito letra D

=(SOMA(A2:E2)-MÍNIMO(A2:E2))/4

primeiro resolveremos o que estiver entre parentese, sendo assim:

=(soma (7+5+8+9+6) - minimo "menor valor"(5)) / 4

(35 - 5 ) = 30. 30/4= 7.5

Legal prestar atenção nos parenteses, senão o resultado seria errado.